[ruby-cvs:67249] glass:r60068 (trunk): configure.ac: use m4_version_prereq

glass at ruby-lang.org glass at ruby-lang.org
Sat Sep 30 15:30:45 JST 2017


glass	2017-09-30 15:30:44 +0900 (Sat, 30 Sep 2017)

  New Revision: 60068

  https://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=revision&revision=60068

  Log:
    configure.ac: use m4_version_prereq
    
    * configure.ac: use m4_version_prereq to check
      running autoconf version.

  Modified files:
    trunk/configure.ac


More information about the ruby-cvs mailing list