[ruby-cvs:61975] hsbt:r54813 (trunk): * doc/maintainers.rdoc: Removed Ruby 1.8 entries. It's not necessary to

hsbt at ruby-lang.org hsbt at ruby-lang.org
Fri Apr 29 19:52:49 JST 2016


hsbt	2016-04-29 19:52:49 +0900 (Fri, 29 Apr 2016)

  New Revision: 54813

  https://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=revision&revision=54813

  Log:
    * doc/maintainers.rdoc: Removed Ruby 1.8 entries. It's not necessary to
      Ruby 2.4 or later.

  Modified files:
    trunk/ChangeLog
    trunk/doc/maintainers.rdoc


More information about the ruby-cvs mailing list