[ruby-cvs:58951] yuki:r51800 (trunk): gems/bundled_gems: Upgrade the did_you_mean gem to 1.0.0.beta2

yuki at ruby-lang.org yuki at ruby-lang.org
Tue Sep 8 23:32:01 JST 2015


yuki	2015-09-08 23:32:00 +0900 (Tue, 08 Sep 2015)

  New Revision: 51800

  http://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=revision&revision=51800

  Log:
    gems/bundled_gems: Upgrade the did_you_mean gem to 1.0.0.beta2

  Modified files:
    trunk/ChangeLog
    trunk/gems/bundled_gems


More information about the ruby-cvs mailing list