[ruby-cvs:58903] nobu:r51752 (trunk): configure.in: BASERUBY needs fake.rb

nobu at ruby-lang.org nobu at ruby-lang.org
Fri Sep 4 00:38:13 JST 2015


nobu	2015-09-04 00:38:13 +0900 (Fri, 04 Sep 2015)

  New Revision: 51752

  http://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=revision&revision=51752

  Log:
    configure.in: BASERUBY needs fake.rb
    
    * configure.in (BOOTSTRAPRUBY): BASERUBY needs fake.rb to load
      rbconfig.rb.

  Modified files:
    trunk/configure.in


More information about the ruby-cvs mailing list