[ruby-cvs:53908] naruse:r46762 (trunk): require "rbconfig" to use RbConfig

naruse at ruby-lang.org naruse at ruby-lang.org
Wed Jul 9 11:31:06 JST 2014


naruse	2014-07-09 11:31:05 +0900 (Wed, 09 Jul 2014)

  New Revision: 46762

  http://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=revision&revision=46762

  Log:
    require "rbconfig" to use RbConfig

  Modified files:
    trunk/test/ruby/find_executable.rb


More information about the ruby-cvs mailing list