[ruby-cvs:52861] naruse:r45715 (trunk): * configure.in: NetBSD's ksh, used by configure, needs escapes.

naruse at ruby-lang.org naruse at ruby-lang.org
Fri Apr 25 13:13:56 JST 2014


naruse	2014-04-25 13:13:56 +0900 (Fri, 25 Apr 2014)

  New Revision: 45715

  http://svn.ruby-lang.org/cgi-bin/viewvc.cgi?view=rev&revision=45715

  Log:
    * configure.in: NetBSD's ksh, used by configure, needs escapes.

  Modified files:
    trunk/ChangeLog
    trunk/configure.in


More information about the ruby-cvs mailing list